Κίβδηλη σύνδεση!

Εγγραφές,ανεβάσματα κτλ

Κίβδηλη σύνδεση!

Δημοσίευσηαπό jimmy » Πέμ Ιουν 05, 2008 10:14 pm

Τις τελευταίες μέρες τρεις-τέσσερις φορές, ενώ στην αρχική σελίδα φαίνομαι συνδεδεμένος όπως και στο forum, δεν μου ''χρωματίζονται'' τα νέα μυνήματα. Το παθαίνω μόνο εγώ? Φταίει ο υπολογιστής μου? Είναι στραβός ο γυαλός η στραβά αρμενίζω? :roll:
Μελλοντικός κάτοχος τετρακίνητου...
Άβαταρ μέλους
jimmy
 
Δημοσιεύσεις: 120
Εγγραφή: Σάβ Μάιος 17, 2008 10:19 pm
Τοποθεσία: Πάτρα

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό gmak » Πέμ Ιουν 05, 2008 10:48 pm

Αν μπαινεις με firefox τοτε κατι γινεται διοτι και εγω με firefox μου κανει κατι τρελλα


αδημμμμμμμμμ για κοιτα τι γινεται? :twisted: :twisted: :twisted:
Άβαταρ μέλους
gmak
 
Δημοσιεύσεις: 8593
Εγγραφή: Τετ Μάιος 14, 2008 10:56 pm
Τοποθεσία: gmak@4x4fun.gr

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό gmak » Πέμ Ιουν 05, 2008 10:49 pm

Κίβδηλη σύνδεση!


πολυ μου αρεσε...η τοχουμε το επίπεδο ή δεν τοχουμε ;) ;) ;) ;)
Άβαταρ μέλους
gmak
 
Δημοσιεύσεις: 8593
Εγγραφή: Τετ Μάιος 14, 2008 10:56 pm
Τοποθεσία: gmak@4x4fun.gr

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό jimmy » Πέμ Ιουν 05, 2008 11:19 pm

Ναι, με firefox μπαίνω.

Έγραψα ''κίβδηλη'' γιατί δεν ξέρω πως μπαίνουν τα διαλυτικά :oops: . Θα έγραφα ''μαιμού'' :lol:
Μελλοντικός κάτοχος τετρακίνητου...
Άβαταρ μέλους
jimmy
 
Δημοσιεύσεις: 120
Εγγραφή: Σάβ Μάιος 17, 2008 10:19 pm
Τοποθεσία: Πάτρα

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό gmak » Παρ Ιουν 06, 2008 12:03 am

jimmy έγραψε:Ναι, με firefox μπαίνω.

Έγραψα ''κίβδηλη'' γιατί δεν ξέρω πως μπαίνουν τα διαλυτικά :oops: . Θα έγραφα ''μαιμού'' :lol:


Προς Θεου δεν το ειπα ειρωνικα! :) :)


Οσο για το firefox παρατηρησε οτι ενω βαζεις το pass ή εχεις αυτοματη σύνδεση, ΔΕΝ ΣΕ ΣΥΝΔΕΕΙ...παρατηρησε το.....παβ στοιχημα οτι δεν σε συνδεει 8-) 8-) 8-)
Άβαταρ μέλους
gmak
 
Δημοσιεύσεις: 8593
Εγγραφή: Τετ Μάιος 14, 2008 10:56 pm
Τοποθεσία: gmak@4x4fun.gr

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό admin » Παρ Ιουν 06, 2008 12:11 am

Καλησπέρα,

το πιο πιθανό που συμβαίνει είναι ενω είσαι συνδεδεμένος στην αρχική σελίδα (portal), όταν πηγαίνεις στο forum να μην σε συνδέει αυτόματα, με αποτέλεσμα να μην βλέπεις και κοκκινισμένα τα θέματα που δεν έχεις διαβάσει.
Η μία λύση είναι να ξαναβάλεις τον κωδικό σου. Εαν πάλι δεν τα καταφέρεις, μια άλλη λύση είναι να διαγράψεις τα cookies μέσα απο το forum (βρίσκεται στο κάτω μέρος της σελίδας) και να ξαναπροσπαθήσεις, θεωρώ ότι θα μπορέσεις να μπείς τότε.
Εκτός αυτού όμως είναι ένα θέμα που γνωρίζουμε και προσπαθούμε να βρούμε μια λύση.
Ευχαριστούμε για την αναφορά αυτού του προβλήματος.

Admin
admin
Site Admin
 
Δημοσιεύσεις: 103
Εγγραφή: Δευτ Απρ 28, 2008 10:13 pm

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό jimmy » Παρ Ιουν 06, 2008 6:28 pm

Τα έσβησα τα μπισκοτάκια αλλά το πρόβλημα παραμένει. Με δείχνει συνδεδεμένο στο κεντρικό site αλλά στο forum δεν με συνδέει. Έτσι μπήκα από τον Internet Explorer και όλα οκ.
Αυτό είναι το δεύτερο bug του firefox που με ενοχλεί και δεν το έχει ο Explorer. Το πρώτο είναι η αδυναμία του firefox να παίξει βίντεος από youtube. Για να τα δω ανοίγω τον Explorer :evil:
Μελλοντικός κάτοχος τετρακίνητου...
Άβαταρ μέλους
jimmy
 
Δημοσιεύσεις: 120
Εγγραφή: Σάβ Μάιος 17, 2008 10:19 pm
Τοποθεσία: Πάτρα

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό epicurus » Σάβ Ιουν 07, 2008 10:11 am

Φίλε jimmy,
διαβάζω για τα προβλήματα που έχεις με τον firefox και θα ήθελα μιαν ακόμα χάρη.
Να σβησεις όλα τα "μπισκοτάκια" από τον ίδιο τον firefox. Δηλαδή Preferences->Privacy->Show Cookies->Delete all cookies ή αν έχεις ελληνικά Προτιμήσεις->Απόρρητο->Προβολή cookies->Απομάκρυνση όλων των cookies.

Θα ήθελα να μου πεις αν το έχεις κάνει με αυτό τον τρόπο ή αν το έκανες με το λινκ στο κάτω μέρος του forum.
ΕΠΙΚΟΥΡΟΣ και ξερό ψωμί!
Άβαταρ μέλους
epicurus
 
Δημοσιεύσεις: 1154
Εγγραφή: Δευτ Απρ 28, 2008 10:40 pm
Τοποθεσία: ΠΑΤΡΑ

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό jimmy » Δευτ Ιουν 09, 2008 5:58 pm

Τα έσβησα με το link στο κάτω μέρος του forum αλλά δεν άλλαξε κάτι. Τώρα, μετά από τρεις μέρες απουσίας από το διαδίκτυο, μπήκα με το firefox και όλα καλά. Δεν ξέρω αν μαστορέψατε κάτι. Θα το παρακολουθώ και θα σας ενημερώσω. Φχαριστώ για το ενδιαφέρον
Μελλοντικός κάτοχος τετρακίνητου...
Άβαταρ μέλους
jimmy
 
Δημοσιεύσεις: 120
Εγγραφή: Σάβ Μάιος 17, 2008 10:19 pm
Τοποθεσία: Πάτρα

Re: Κίβδηλη σύνδεση!

Δημοσίευσηαπό maria » Δευτ Σεπ 29, 2008 10:07 am

Kυριε admin,μου βγαζει τον τελευταιο καιρο αυτο το μηνημα στα καλά καθούμενα και πολλες φορές τυχαινει να γίνεται την στιγμη που πάω να ποσταρω και τα χάνω όλα. :roll:
SQL ERROR [ mysqli ]

Can't connect to MySQL server on 'mysql.tethrippon.com' (111) [2003]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.
Άβαταρ μέλους
maria
 
Δημοσιεύσεις: 6580
Εγγραφή: Τετ Μάιος 14, 2008 9:47 pm
Τοποθεσία: maria@4x4fun.gr

Επόμενο

Επιστροφή στο ΒΟΗΘΕΙΑ

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης

cron