Σελίδα 2 από 2

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Δευτ Σεπ 29, 2008 10:30 am
από gmak
το ιδιο και σε μενα...μετα απο προσπαθειες ξαναμπαινω

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Δευτ Σεπ 29, 2008 10:55 am
από admin
Ευχαριστούμε για την παρατήρηση.
Θα το κοιτάξουμε... και ελπίζω να λυθεί σύντομα...

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Δευτ Σεπ 29, 2008 5:45 pm
από jimmy
Και μένα, και μένα το κάνει...

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Δευτ Σεπ 29, 2008 8:43 pm
από epicurus
Τον τελευταίο καιρό παρατηρείται συχνά το φαινόμενο να μην λειτουργεί ο ιστότοπος για μερικά λεπτά, και το πρόβλημα αυτό συμβαίνει αρκετές φορές κατά την διάρκεια της ημέρας.

Το σφάλμα οφείλεται αποκλειστικά στην εταιρεία παροχής υπηρεσιών φιλοξενίας. Δεν έχει σχέση με οτιδήποτε από την μεριά τη δική μας ή από την μεριά των χρηστών.

Έχουμε απευθυνθεί στο τεχνικό τους τμήμα και περιμένουμε την απάντησή τους.

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Τρί Σεπ 30, 2008 11:31 am
από epicurus
Το τεχνικό τμήμα μας πληροφόρησε ότι άλλαξε τον εξυπηρετητή που φιλοξενεί την βάση δεδομένων μας.
Ας ελπίσουμε ότι αυτή τη φορά τα προβλήματα να ελαχιστοποιηθούν.

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Τρί Σεπ 30, 2008 10:30 pm
από maria
Πάντως σήμερα δεν μου το ξανα έκανε.
Χτες το παμε ,σημερα έγινε?? :roll: :roll:
Εισαι απίστευτος Επικουράκο. :blob: :blob:
Α!!!!!!! όσο για εκείνο που μου είπες για το μηχανάκι μου :roll: ...είχες δίκιο,αυτο εφταιγε.
Μα ποιος εισαι τελικα??? :clap2:

Re: Κίβδηλη σύνδεση!

ΔημοσίευσηΔημοσιεύτηκε: Τετ Οκτ 01, 2008 8:20 am
από epicurus
Ε. μια 1st Lady την έχουμε. Να μην την προσέξουμε; :flowers: